Оборудование BEWARD · доставка по всей России
Оптовым покупателямДоставка и оплатаКонтакты
bwd.ТЕХНОЛОГИИ БЕЗОПАСНОСТИ Каталог
+7 391 278-92-00Поможем с выбором
Корзина0
BEWARD STWP-01602HPBEWARD
Проводное

BEWARD STWP-01602HP

Управляемый, 16 портов 10/100/1000 Мбит/с (все с поддержкой High PoE) + 2 порта 100/1000 Мбит/с SFP, PoE бюджет до 240 Вт, промышленное исполнение, CCTV режим до 250м

Розничная цена 58 300 ₽−3%
56 400 ₽Ваша цена · Опт1
Для оптовых заказов · Опт254 600 ₽

Условия Опт2 согласует менеджер в зависимости от объёма заказа.

Доставка по всей России

Наличие и комплектацию подтвердит менеджер

Без оплаты на сайте — сначала согласуем заказ

Основные особенности

  • Промышленное исполнение flat-type , работа от -40 до +75°С
  • PoE watchdog
  • 16 гигабитных портов RJ-45 с поддержкой High PoE до 36 Вт на порт
  • 2 гигабитных порта SFP с поддержкой DDM
  • Интеллектуальное управление и диагностика устройств PoE
  • PoE бюджет 227 Вт (при использовании источника питания NDR-240-48)
  • Управление пропускной способностью QoS: 802.1p / CoS / IP DSCP
  • VLAN , MVR, агрегирование портов
  • Широкий набор функций безопасности: ACL , 802.1x , DHCP Snooping , Dynamic ARP Inspection , Storm Control и прочих
  • Эффективное и безопасное управление через Web , SNMP , Telnet
  • Алюминиевый корпус с ребрами охлаждения
  • Утилита Smart Discovery для автоматического поиска коммутаторов BEWARD

Технические параметры

Технические параметры BEWARD STWP-01602HP
Общие характеристики
Интерфейсы16 портов RJ-45 10/100/1000Base-T (все с High PoE),
2 порта SFP 100/1000Base-X,
автоопределение MDI/MDIX на всех портах
Дальность передачи PoE0 ~ 100m По умолчанию
0 ~ 250m При включении режима Extend (10 Мбит/с)
Стандарты PoEIEEE 802.3af Power over Ethernet/PSE,
IEEE 802.3at Power over Ethernet Plus/PSE
Тип питания PoEEnd-Span
АрхитектураStore and Forward (с промежуточной буферизацией)
Размер таблицы MAC-адресов8K с функцией автоматического обновления
Буфер данных4.1 Мб
Коммутационная матрица36 Гбит/с
Пропускная способность26.78 Mpps @ 64 Б
Максимальный размер пакета10 Кбайт
Управление потокомВсе порты поддерживают управление потоком 802.3x
в дуплексном и полудуплексном режимах
Функции управления 2 уровня
Основные интерфейсы управленияTelnet, Браузер, SNMP v1, v2c
Безопасные интерфейсы управленияSSH, SSL, SNMP v3
Управление пакетамиIPv4/IPv6
Зеркалирование портовВходящий, исходящий, оба типа трафика
множество портов в один порт
VLAN802.1Q tagged-based VLAN, до 256 VLAN групп,
4094 идентификаторов VLAN
Двойное тегирование Q-in-Q VLAN
PVLAN (Edge MAC-based VLAN)
VLAN на основе портов MVR (Multicast VLAN Registration)
Voice VLAN
GVRP
Management VLAN
АгрегированиеIEEE 802.3ad LACP/Static канал,
поддерживает 8 групп на 8 портов
QoS8 очередей на порт
Установка приоритета 802.1p
Установка DSCP/IP приоритета пакетов IPv4/IPv6
Классификация трафика по условию,
уровню приоритета и политиках WRR QoS
IGMP SnoopingIPv4 IGMP (v2/v3) snooping
IGMP querier
До 256 мультикаст групп
MLD SnoopingMLD (v1/v2) Snooping, до 256 мультикаст групп
БезопасностьACL на основе IPv4/IPv6 или MAC
ACE на основе IPv4/IPv6 или MAC
Аутентификация на основе портов IEEE 802.1X
Встроенный клиент RADIUS
RADIUS/TACACS+ аутентификация
Привязка порта IP-MAC
Фильтрация по MAC
Предотвращение DoS-атак
IP source guard
DHCP Snooping
Broadcast/Unicast/Multicast Storm Control
DHCP Option82
Dynamic ARP Inspection
Контроль пропускной способностиОграничение скорости исходящего и входящего
трафика на каждом порте
Spanning Tree ProtocolIEEE 802.1D Spanning Tree Protocol (STP)
IEEE 802.1w Rapid Spanning Tree Protocol (RSTP)
IEEE 802.1s Multiple Spanning Tree Protocol (MSTP)
STP BPDU guard, фильтрация и перенаправление BPDU
SNMP MIBsRFC 1213 MIB-II
RFC 1215 Generic Traps
RFC 1493 Bridge MIB
RFC 2674 Bridge MIB Extensions
RFC 2737 Entity MIB (version 2)
RFC 2819 RMON (Group 1, 2, 3 and 9)
RFC 2863 Interface MIB
RFC 3635 Ethernet-like MIB
RFC 3621 Power Ethernet MIB
Эксплуатация
Питание48~54 В (DC)
Потребляемая мощность13 Вт (без учёта PoE)
Выходная мощность PoEДо 36 Вт на порт
Бюджет PoEДо 240 Вт (зависит от мощности источника питания)
Рабочий диапазон температурОт -40 до +75°С
Защита от статического электричестваКонтактный разряд ±6 кВ
Воздушный разряд ±8 кВ
Допустимый уровень влажностиОт 5 до 95% (без конденсата)
MTBF (время наработки на отказ)Более 50 000 часов при температуре 25°С
Размеры (шxвxг)245х25х140 мм
Вес950 г
Соответствие стандартам
СтандартыIEEE 802.3 Ethernet
IEEE 802.3u Fast Ethernet
IEEE 802.3ab 1000BASE-T
IEEE 802.3z 1000BASE-SX/LX
IEEE 802.3x Flow Control
IEEE 802.3af Power over Ethernet
IEEE 802.3at Power over Ethernet PLUS
IEEE 802.3az Energy Efficient Ethernet (EEE)
IEEE 802.3ad Port Trunk with LACP
IEEE 802.1D Spanning Tree Protocol
IEEE 802.1w Rapid Spanning Tree Protocol
IEEE 802.1s Multiple Spanning Tree Protocol
IEEE 802.1p Class of Service
IEEE 802.1Q VLAN Tagging
IEEE 802.1x Port Authentication Network Control
IEEE 802.1ab LLDP
RFC 768 UDP
RFC 793 TFTP
RFC 791 IP
RFC 792 ICMP
RFC 2068 HTTP
RFC 1112 IGMP v1
RFC 2236 IGMP v2
RFC 3376 IGMP v3
RFC 2710 MLD v1
RFC 3810 MLD v2
RFC 4330 SNTP
ITU-T G.8032 ERPS Ring
IEC 60068-2-32 (устойчивость к свободному падению)
IEC 60068-2-27 (устойчивость к удару)
IEC 60068-2-6 (устойчивость к синусоидальной вибрации)
Комплектация
Комплект поставкиКоммутатор
Комплект крепежа на DIN-рейку
Комплект крепежа для настенного монтажа
Комплект магнитов для установки на металлическую поверхность
Руководство пользователя
Упаковочная тара

В этой категории

Все модели
−4%BEWARD
Проводное

BEWARD SFP-1G-3K-BSC

SFP модуль одноволоконный WDM, 1.25 Гб/с, 3 км, 1550/1310 нм, SC

Розница1 200 ₽
1 150 ₽ваша цена · Опт1
Для оптовиков 1 100 ₽
−4%BEWARD
Проводное

BEWARD ST-820HP

Неуправляемый, 10 портов 10/100 Мбит/с (из них 8 с поддержкой High PoE), PoE бюджет 115 Вт, CCTV режим д…

Розница10 500 ₽
10 100 ₽ваша цена · Опт1
Для оптовиков 9 800 ₽
−5%BEWARD
Проводное

BEWARD STE-01HP-B

High PoE репитер IEEE 802.3 af/at (30 Вт), 1 порт 100 Мбит/c, удлинение PoE на 100 м при скорости 100 Мб…

Розница7 700 ₽
7 300 ₽ваша цена · Опт1
Для оптовиков 6 900 ₽
−4%BEWARD
Проводное

BEWARD STWP-0802HP

Управляемый, 8 портов 10/100/1000 Мбит/с (все с поддержкой High PoE) + 2 порта 100/1000 Мбит/с SFP, PoE …

Розница48 200 ₽
46 500 ₽ваша цена · Опт1
Для оптовиков 45 100 ₽